Start a new topic

Searchanise\SearchAutocomplete compatiblity with Amasty\Shopby

Hi,


We attempted to upgrade the Searchanise module however received the below errors - it seemed to conflict with the Amasty Shopby modlule we have installed - is there a fix for this? 


image


Hi,


We  need to know your FTP and admin panel access information to examine the  problem in detail on your server. Please create a plain text file on  your local computer and fill it with the access credentials. Then send a message to feedback@searchanise.com with attaching your file.


Thank you.

Login or Signup to post a comment